Guest User

I double clicked to see the active service, but all I could see is a table, not the contents. I have been looking similar cases to see if this is related with flash. When I go to the statistical analysis→ application, I do not see any problem. In addition, there are two JENNIFER servers whose version is identical. One of them does not have any problem. It seems the problem has nothing to do with flash. What else should I look into? The first attached file looks like a flash, but it does not show the entire content. The second one is Java console.

Khalid Saeed

If the JENNIFER server version is over 4.6.1, the problem is likely to relate with flash. It has been a while that the server received data as html, not as flash for statistical analysis→ application part. Please check your JENNIFER server version.

Guest User

if the problem is related with flash, I assume all the JENNIFER are supposed to be closed under the single PC. Maybe different OS influence on this matter? Because the one that I do not see is initiated by HP-UX, the other one I see is initiated by Window.

Khalid Saeed

Please make sure the JENNIFER server version be identical under the single PC. Such irregularity could occur by diiferent version of JENNIFER server, not by different OS.

Guest User

Versions are identical, but they created different status.

Khalid Saeed

have you deleted a temporary file at the JENNIFER console? Because it is strange to notice such an error given the versions are identical. Please contact me at the following email or cell-phone.
010-4775-9038, nomin@jennifersoft.com