Guest User

When building the lwst under the java 1.6.0.20 version, I noticed an error. I found the same questions on your bulletin board. Please refer to the attached file you requested.

Khalid Saeed

If you use the jdk 1.5 or over, you need to apply the jdk15 when building the lwst.
For instance, you can go with lwst40.sh jdk15 xxx/xxx/rt.jar.